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Formatting Checklist 
* indicates required 

 Apply Section Breaks 

 Adjust Margins* 

 Apply Gutter* 

 Apply Mirror Margins Option*  

 Adjust Margins* 

 Select Paper Size to Match Book Size* 

 Apply Page Numbers 

 Adjust Line Spacing 

 Insert Images 

 Apply Page Breaks 

 Add or Delete Pages for Even Page Count * 

 Save as a PDF/A* 
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Process Overview 
You have your manuscript typed up in MS Word. Great!  Now we are going to format it so pages are the 

right size and the content is well postioned. You will start with select a font and move on to formatting 

the page sizes 

Open the Template in MS Word 
This guide will also help you format an existing Word document and working with one of our templates 

from friscolibrary.com/trailblazer. Both transferring content to a template or re-formatting an existing 

Word document are similar in terms of time and effort.  

When copying and pasting into our template, you will want to paste using the “text-only” option. 

 

Tools to Always Use 
Always use the following tools when creating your document. If you do not use these tools, differences 

in layout can occur between the on-screen word processor and the printed book. 

Align Text 

• Avoid using the space bar to position text on a page. 

Use your text alignment tools: 

  

 

 

New Page 

• Avoid using pressing enter key to add blank lines to move to a new page.  

Use Page Break Tool: 

 

Insert Images 

• Avoid cutting and pasting an image into the document. 

• Avoid dragging and dropping an image into the document.  

Use Insert Picture from File from the Insert Tab. 

 

https://friscolibrary.com/trailblazer/
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Font 
Font type and size is a personal choice. Many authors at this point like to to change the 

font of the document and as they review the laout of each page make small adjustments. 

Common Font Sizes: 10 to 12 point 

Common Font Types: Garamond, Times New Roman, Arial, Veranda, Tahoma  

 Common Line Spacing: 1.15 to 1.25 

Avoid single and double spacing. 

 

Notes on Layout: 
Page 1: When a book prints, the first page will be on the right hand side. Odd pages will fall on the 

right hand side and even on the left. The inside of the cover that wraps the Book Block is always blank. 

So while in Word your first page will appear on the left, when it prints it will be on the right. This can be 

important if you are expecting the content of two pages to both be visible as a two page spread. 

 

  

  
 
 
 
 

(inside of cover) 
 
 
 

 
 
 
 
 

Page 1 

 
 
 
 
 
 
 

Page 2 Page 3 

Example fonts are 

all 11pt size.  

Notice some font 

types appear 

larger than others. 

Gutter:  Area where additional margin space is added (left 

for odd pages, right for even pages) so that text stays 

visible after a book is bound. This causes your margins to 

look misaligned as you scroll down between odd and even 

pages in your word processor. However, that offset in 

alignment is necessary for the binding of the book. 

Gutter 

Book binding view. 

Single page word processor view. 



Page 5 of 16 
 

START HERE 
Open your manuscript in MS Word or paste your text into one of our MS Word templates from our 

website: friscolibrary.com/trailblazer. Reformatting your existing document takes about the same 

amount of effort and steps. 

1. Sections Breaks  
[optional] 

You will want to use section breaks to apply different formatting to each section of the Book Block. It is 

important to create the sections before applying headers, footers, and page numbering. 

Examples of sections that may require different formatting or page numbering: 

Front Matter 

• Title page 

• Series title page 

• Dedication 

• Copyright 

• Table of Contents 

• Foreword (Preface, Introduction) 

Core 

• Chapters 

Back Matter 

• Appendix 

• Glossary 

• Index 

• List of Contributors 

• References  

• Resources 

Add section breaks to your document if 

necessary. 

1. Click on the end of the last page of 

a section. 

2. Select the Layout Tab 

3. Click on dropdown arrow next to 

Breaks 

4. Choose Next Page 

5. Repeat as needed. 
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2. Page Setup 
[REQUIRED] 

You will need to format the margins and gutter. (See page 3 on why this is important) 

 

Page Layout tab → Page Setup  

 

Margins 
Recommended: 1 inch margins 

• Top  1 in 

• Bottom 1 in 

• Inside 1 in 

• Outside 1 in 

Margins must be greater than ¼ (.25) inches. 

Anything that is ¼ inch or closer may be 
trimmed 
off in the binding process. 
 

 

Gutter 
Set the gutter to .35 inches. 

 

Mirror Margins 
Set the multiple pages to mirror margins. 

 

Apply to Whole Document 

 

OK  
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3. Paper Size 
[REQUIRED] 

You will want to set your page sizes to match the overall size of the book.  
 

For a 6 inch by 9 inch book, set: 

• Width: 6 inches 

• Height: 9 inches 

 

Page Layout Tab → Page Setup 

 

Common Book Sizes: 

Small Picture Book 
5 in x 5 in 
 
Large Picture Book 

7 in x 7 in 

 

Journal 

5.5 in x 8.5 in 

 

Novel 

6 in x 9 in 

 

Textbook 

7 in x 10 in 

 

 

 

Size Limits: 
 

 

 

 

 

 

4.5 in 

5 in Smallest 

Largest 10.5 in 

8 in 

Picture 
Book 

Journal Novel 
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4. Headers and Footers 
[OPTIONAL] 

You will want to format the header and footer of each section. You will likely want to include page 

numbers in your books. Often the front matter pages are not numbered.  

 

4a. Page Numbers 
You will want to add page numbers to each section of the book that requires numbering in the book. 

Recommended: Reduce font size for page numbers and header text by 1. 

 If paragraphs are using font size of 11, 

make the header and footer a font size of 10. 

 

1. Go to page of the section you wish to format. 

2. Insert Tab → Page Number 

 

 

 

 

 

 

 

 

 

Avoid placing page numbers on the inside 

and outside margin of the document 

because they will get lost in the spine and 

not be visible. 

Recommended: Centered page numbers 
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Different Page Numbers and Formats for Different Sections 

It is common to use i, ii, iii… for the front matter of the Book Block, and another numbering format for 

the core of the book. The header information can also change with each section. 

 

1. Click on the page where you want to start, stop, or change page numbering.  

 

2. Double click on the top or bottom of the page to open the Header and Footer Tools menu. 

 

 

3. Check to see if a section break exists 

that will allow a change in formatting of 

the page numbers. [see pg. 5 for how to 

apply section breaks] 

 

 

 

4. Deselect (not highlighted) Link to Previous Section. 

When this is NOT higlighted, it 

disconnects the sections and 

allows the header and footer to 

in each of the sections to be 

different. When they are linked, it will continue page numbering and text content from the 

previous section. 

 

5. Insert Tab → choose to add page numbers or edit 

either the header or footer. 

 

 

Note: The Different First Page option allows you to have the first page of a section to exclude 

information from the header and/or footer. This is helpful when you have a title page or cover 

page that does not need to be numbered. Double click the header or footer area and look in 

Options group of the Header and Footer tools ribbon menu. 
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4b. Edit Header and Footers 
You will want to make sure the margin for the Headers and Footers are at least .25 inches. 

  

  

 Things to consider for header: 

o author name 

o book title 

o chapter title 

 

To create a header with the chapter title, 

you will want to make each chapter 

a section (see Section Breaks). 

 

 

 

 

To Edit Header / Footer: 

1. Double click the header or footer area. 

2. Type in the header or footer area. 

3. Edit the margin for the header and footer (at least 0.25 inches) 

4. Control alignment, font choices as usual in the Home Tab. 

5. Click Close Header and Footer. 
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5. Line Spacing 
[OPTIONAL] 

For professional looking results, keep your line spacing between 1.15 and 1.25.  

Avoid single and double spacing.  

• Most Common: 1.15 

• Largest Spacing: 1.25 

 

1. Home Tab → Paragraph Settings 

2. Line Spacing: select “Mulitiple” 

3. At: enter value for spacing 

 

 

Font 
Choose a font that matches your reader. 

Common Font Choices: 

• Garamond 

• Times New Roman 

• Arial 

• Veranda 

• Tahoma 

Font Size 

• Most Common: 

Between 10 and 12 pt  
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6. Images 
[OPTIONAL] 

Images in the Book Block (all interior pages of the book) can be printed in black and white (grayscale) or 

color. Grayscale images will cost you less to print. 

• The higher resolution of the image, the better it appears when printed.  

 

• Avoid cropping and resizing images in MS Word. 

To achieve a high quality, it is best to edit image size and appearance in photo editing software 

such as Adobe CS Photoshop or other photo editing software. 

Recommendations for Images: 

• TIFF format 

• 300 dpi 

• Sized correctly before inserting 

 

To insert an image: 

1. Insert Tab → Pictures 

2. Select image 

 

Avoid using drag and drop to  
insert images.  
 
Avoid using cut and paste to 
insert images. 

 

Using cut/paste or drag/drop will result in loss of quality of the image and often result in a 

corrupted file for printing. 

Note: You must own the rights, or have permission in writing, to use any images included in your book. 

 

Alignment of Images 
Because you added a gutter (additional margin space on sides of the page that are bound together) 

when you select to center your image will seem slightly off-center. The gutter causes the margins 

around the page to be unequal on each side, so while the image is not centered on the paper it is 

centered on viewable area of the page (some of that paper is bound together to form the spine and is 

not visible).  
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Format Pictures for Grayscale  
Printing in color on the Book Block pages can be expensive. If you want to save costs, convert your 

images to grayscale. 

Note:  Using MS Word’s picture tools to recolor the images is inadequate. The Trail Blazer Press will still 

register those images as color images.  

While there are many ways to make an image look grayscale/black and white, those methods typically 

retain all the color information of the image. This allows the user to toggle back and forth between color 

and grayscale as you find in most word processors. In short it is a color image that looks grayscale. 

Due to the Trail Blazer Press process, to take advantage of the black-and-white pricing, you will need to 

use images with no color content. These grayscale images cannot switch from grayscale to color and 

back grayscale and have no color content. 

There are three recommended options for converting color images to true grayscale: Adobe Acrobat, 

Photoshop, and GIMP.  

 

Option 1: Adobe Acrobat 

A full version of Adobe Acrobat allows you to convert all elements on every page of a PDF from 

color to black and white. This option is best for most situations. 

Since this option converts the entire PDF to grayscale, this option does not work if there are 

only select elements that you want as grayscale and other elements you want to show as color. 

To convert to a grayscale PDF, select from the menus: 

1. Print Production → Preflight 

2. Select the Convert to grayscale fixup 

3. Click the Analyze and Fix button 

4. Save the converted file 

Need access to Adobe Acrobat? Contact us and we can assist with finding access to Adobe 

Acrobat. Let us know that you need to convert the entire Book Block from color to black and 

white / grayscale. 
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Option 2: Photoshop 

To convert an image to grayscale in Photoshop does not require any special training or skills. 

After starting Photoshop, open the image you want to convert in Photoshop. Once the photo is 

loaded into Photoshop: 

1. From the Photoshop menu options select: Image→Mode→Grayscale.  

2. During the conversion process you will be asked:  

Discard color information? → Select DISCARD 

Discarding the color information converts it from a color image to a black and white. You will 

notice once you make this conversion and save it, you will not be able to change it back to color. 

Recommendation:  Save the altered photo with a new file name so you do not lose your original 

color image.  

You can now replace the color image in your Book Block with this newly created grayscale 

image. 

Need Access to Photoshop? Contact us and we can assist in locating where you can access 

Photoshop. 

 

Option 3: GIMP 

This is a free open source image editing software similar to Photoshop. To convert a color image 

to grayscale, you will need to launch the GIMP software and open the image you want to 

convert. Then select the following from the menu: 

1. Image → Mode → Grayscale 

2. Export the image (recommend saving with a new file name) 

You can now replace the color image in your Book Block with this newly created grayscale 

image. 

Need Access to GIMP? This software is free to download and install onto your computer from 

www.gimp.org 
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7. Page Breaks 
[OPTIONAL] 

Now is a good time to add Page Breaks so that each 

chapter or section begins on a new page.  

 

1. Place your cursor at the end of the last line you would like to appear on a page. 

2. Select the Insert Tab 

3. Click on Page Break 

The content on the page after the page break will begin the next page. 

Note: Often when simply pressing enter to add additional line and force content to the next page will 

not always be recogninzed when converting to the PDF/A format. 

Page Break is particularly useful for making sure the start of a chapter happens at the start of page. This 

way if you go back to edit, your page breaks will keep the beginnings and endings separated even if you 

add or remove lines of content.  

 

 

8. Even Number of Pages 
[REQUIRED] 

You must have an even number of pages to successfully print. Add blank pages if necessary. 

 

Note:  The even page requirement is due to the fact that every sheet of paper has two sides, or two 

pages. We cannot include only one page (one side of a sheet) in a book.  

 

9. Saving Image Quality 
Microsoft Word will compress images put into a document. This compression will lower the image 

quality and can have negative impact on the quality.  To change go to the File menu and select Options. 

Then select Advanced and scroll to Image Size and Quality. Check Do not compress image files. 
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Saving As PDF 
Save the final print version as a PDF/A. Saving as a PDF/A maintains formatting selections and is 

readable by the book printing machines. If you want to include your books in the OnDemand online 

catalog, you must use the PDF/A format. Double check the formatting of the result PDF. Not all text and 

image effects are supported by the PDF/A format. 

 

Save As 
1. File –> Save As 

 
 
 
 
 
 
 
2. Use the drop down menu 
       to select PDF. 

 

 

 

 

 

 

 

 

3. Options: Check PDF/A 

4. Ok → Save 

 

 
Mac Users: 

MS Word on a Mac does not offer the 

option to save as a PDF/A. Save as Word 

document and use the public library 

computers to save as a PDF/A. 

Alternatively you can convert a PDF to 

PDF/A at: 

docupub.com/pdfconvert 


